股票群 股票问答 股票数据 股票入门 股票技术 股票理论 股票进阶 股票大全 股票快讯 我的自选股 股票数据网 股吧论坛 经济日报电子版 今日财经
返回上一页

飞狐公式:高低筹码集中度

编辑 : 王世元   发布时间: 2017.11.12 20:49:33   消息来源: 股票知识 阅读数: 9756 收藏数: 0 + 收藏 (0)
????   飞狐公式有哪些?飞狐公式是什么?下面股票知识网为您介绍飞狐公式。   STICKLINE(C》0,60,60...

    

  飞狐公式有哪些?飞狐公式是什么?下面股票知识网为您介绍飞狐公式。

  STICKLINE(C》0,60,60,10,0),COLORBROWN;

  STICKLINE(C》0,40,40,10,0),COLORFAABEC;

  STICKLINE(C》0,20,20,10,0),COLORGRAY;

  WR:=EMA(c,5);

  SR:=EMA(c,13);

  YX:=EMA(c,21);

  jX:=EMA(c,62);

  XCB:=COST(6.18);

  CB0:=COST(38.2);

  CB:=COST(61.8);

  CBZ:=(CB+CB0)/2;

  DCB:=COST(93.82);

  ZCB:=(XCB+DCB)/2;

  LSCB:=(cb+dcb)/2;

  ZCCB:=(cb0+xcb)/2;

  DWCM:(cb0-xcb)/(DCB-XCB)*100,COLORGREEN;

  GWCM:(Dcb-cb)/(DCB-XCB)*100,COLORMAGENTA;

  zwCM:=(cb-cb0)/(LSCB-ZCCB)*100,COLOR00CCCC;

  CMXG:REF(LLV(DWCM,54),1),LINEDOT,COLOR00bb00,COLORAAAA00;

  CMSG:REF(HHV(GWCM,54),1),LINEDOT,COLORFAABEC,COLORWHITE;

  QD:=MAX(WR,MAX(JX,YX));

  QX:=MIN(WR,MIN(JX,YX));

  粘合:=(QD-QX)/((qd+qx)/2)*100;

  集中:=(DCB-XCB)/zcb*100;

  主力轨迹:SQRT(集中*粘合*2),COLOR00CCCC;

  PARTLINE(主力轨迹》20,主力轨迹),COLOR00CCCC,LINETHICK2;

  PARTLINE(主力轨迹》40,主力轨迹),COLOR7F00FF,LINETHICK2;

  更多飞狐公式知识请关注股票知识网

(股票知识网) 相关阅读: ·通达信最牛最全主图指标公式 ·通达信股票公式:实战性极强的极品主图(公式,主图, ·通达信轻松逮N倍大牛指标公式 ·通达信极品分时主图指标公式 ·通达信最全面主图指标公式 ·通达信成功率非常高的财神选股公式 ·通达信抓涨停的好主图指标公式 ·同花顺主力成本均线指标(大牛股启动源码) ·通达信庄见愁主图股票指标公式 ·通达信机构资金线指标公式

上一篇:飞狐公式:火焰指标下一篇:飞狐公式:N派趋势
推荐阅读: EXPMA指标 新股申购 什么叫离岸账户 理财小知识
 

发布评论

最新评论

  • 方缘微信:fy23688
    加微信:fy23688 免费领取早盘第一只涨停牛股,先到先得!验证码:188
    2018-03-21 21:25

    回复 0




bet007

申博娱乐下载
网站地图 马经 e世博官方 易贷365
菲律宾申博sunbet简介 澳门太阳城娱乐官网 网上真人赌场登入 申博亚洲城
2000彩广西快三 中华彩票上海时时乐 泰来88娱乐 og电子网址登入
12bet官方网站 pt派通娱乐 彩合网 全讯网华人
pc蛋蛋网赚网 全讯网华人 bet007 网上真钱扎金花
538sj.com XSB9999.COM 78csb.com 777sbsg.com XSB897.COM
788sj.com 414sun.com 587sj.com 778DC.COM 618PT.COM
197sunbet.com XSB594.COM 88TGP.COM S618C.COM 77TGP.COM
XSB438.COM 778DC.COM 778DC.COM 000XSB.COM 193SUN.COM